Dependencies

The following is a list of dependencies for this project. These dependencies are required to compile and run the application:

Artifact IDTypeVersionURL
commons-loggingjar1.0.4
log4jjar1.2.8
astrogrid-adqlbeansjar2008.2
astrogrid-adqlparser-basejar2008.2
astrogrid-adqlparser-svjar2008.2
saxonjar6.5.5
jsr173_1.0_apijar2.3.0
xbeanjar2.3.0
xmlunitjar1.0